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1.2 VTS Manager &X| a&tJI

=J| 70i Al VTS Manager setup It 2 MZ WII X2 CD-ROMO Z& &
X= Auto-Run ZZ)0A B2 AXE StAHLE VIS Manager ZHE
setup Ut
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setup It AIDID OIS &2 X 2XE GH=FEA2.

1 &H :setup LS A AIIH £X OHE AL 7+ ELICH

fell
VTS Manage Plus Selup is prepaiing th InstalShisk Wizard,
1 which il cuide you thiough the program setup process. Please
wait

Configuing Windows Installe
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welcome to the InstallShield Wizard for YTS
Manager

The Installshield(R) Wizard will install ¥TS Manager on your
cormputer, To conkinue, click Next,

WARMING: This program is protected by copyright law and
international treaties,
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i@ VTS Manager - InstallShield Wizard

License Agreement A ‘

Please read the following license agreement carefully,

SEMA INTERACTIVE, Inc, s
YTS Manager End User License Agreement

PLEASE READ CAREFULLY: THE USE OF THIS SOFTWARE 15 SUBJECT TO THE
SOFTWARE LICENSE TERMS OF SEMA INTERACTIVE, INC. AND OTHER
LICENSORS WHOSE SOFTWARE MAY BE BUNDLED WITH THIS PRODUCT. BY
"OUR USE OF THE SOFTWARE INCLUDED WITH THIS PRODUCT vOU AGREE
TO THE LICENSE TERMS REQUIRED BY THE LICENSOR OF THAT SOFTWARE,
A5 SET FORTH BELOW ., IF YOU DO NOT AGREE TO THE LICENSE TERMS
APPLICABLE TO THE SOFTWARE, YOU MAY RETURN THE ENTIRE UNUSED
PRODUCT TO THE SOURCE FROM WHICH YOU OBTAINED IT,

|

(3 accept the kerghs in the ficense aqresment:

£ the terms in the license agreement

% Back (M Next = Jl Cancel }
N Z
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4 @A : “User Name” & “Organization”0il &&st LS DI
el &L,

i@ VTS Manager - InstallShield Wizard

Customer Information

Please enter your information.

User Name:

Crganization:

whsgroup

Install this application for;

%) Arivane whao uses this computer (all sers)
() only For me (dsfsfsdf)

< Back (M et = Cancel }
N
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i® VIS Manager - InstallShield Wizard
Destination Folder
Click Mext o install ko this Folder, or click Change to install ko & different Folder.
: ] Install ¥TS Manager ko:
CiMfpragram Files WSEMATYTS Managertt

(oo )

< Back ‘L Mext > |} Cancel J
4

—

0 dHUH M= “Complete(8Xl &XI)" L= “Custom(AtSAt K& &XI)
HEg =~

SLICL JI28ez MM 4XI8 HEELUC

i VIS Manager - InstallShield Wizard

Setup Type \ ‘ 2
Choase the setup type that best suits your needs. \ : ‘

Please select a setup type.

Pl program Features will be installed. (Requires the most disk
space.)

D Custom

[F Choase which program features you want installed and where they
will be installed, Recommended For advanced users,

< Back (][ Mext = J] Cancel }
N 4
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is VTS Manager - InstallShield Wizard

Ready to Install the Program

The wizard is ready ko beain installation,

Click Install to begin the installation.

1F wou want to review or change any of your installation sektings, click Back. Click Cancel to
exit the wizard,

< Back Install i Cancel
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The Installshield Wizard has successfully installed Y15
Manager. Click Finish to exit the wizard,
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Log

2.1 File Ol

2.1.1 File > Login / Logout

A

= U= PasswordE & =& LICH
E )

otJl ?IohA Z20t=z= S ELIC

- Default Password : console

@VT‘E: Managar - Seno
Bie dew Dovice Fon Tgrminal Togls Log  Help

alsleome|= =% = ?

e 2-2 Log-in 2™



2.1.2 File > Change Password

File > Change Password 2 &&5t0d VTS Manager2l 2719 IHAK/AEE BHHELICL J|&

Of WARAESY HEGtHE ME2E2 HARZ=E SHELICHL

@ VTS Manager — Sena
Elle Miew [Device Porti Tpminal Ioals Log Help

g S ema|« = 02|
ERE A

=

=+ 23 Devices

&3 Groups
Change
Old password
MNew password
Relype new password
Change B Cancel
Y |
Mo | Title | Device IP

-18 2-3 Change Password =}



2.1.3 File > Export / Import

- VTS Manager? M & & ZEE WISHL Ol™ AAHUAN £3E FEZ2 =7
SO0l ALERE = USLICH

1. Import File : VTS Manager2 &M £&2 HY= JEZ SLELILL

2. Export File : VTS Manager2| &M €82 HWHELIL MEXNEsE 8 282 HY=S Sl

N Xt= gds X 22 A 240 HHIE = JASLICH

tmporfTEpart

0% | g ek

B Export

| Close a =R  [OWEN =] ~ BFEm-

W TEManager 7%

vl OfSdp): i
M e {Flleels e =| #H

8 2-4 Import/Export 0l 3HH



2.2 Device 0=

2.2.1 Device > Probe

- &M AZ&E Networklt S28 2cHA WOl A= EHIS S0l VIS HHIE S22

ot HHIE S5 & = USLICH

MAC Al i
MO 184048 B0-01-85-05-22-50  w1.6.9b1

J8 25start HE 2% A2 3tH

2.Add: Z4= VTS &Hl & A8 & HHIE VTS Manager0l SS¢&LICH

Searching

100%

‘Server list
| Device Name | 1P Addr | MAC Addr | Wersian
[ inone) 2101164046  00-01-85-05-22-58 vl G1b1

8 2-6 VTS &Hl2 &=

[IA]



2.2.2 Device > Probe by territory
- 22l A A EE Start IPHIA End IP 220 A= VTS ZHIE AsS2=2 &

ol

g S5 g &+ UsUth

1. Start : Start IPOl Al End IPTHXIS] B2 0l /L= VTS HBIE NS SMELICH

Probe by Territorg

E3 &3 E3

8 2-7startIP & EndIP & &

S
il
C
o

2.Add: 24 E VTS &l & M8 & HHIE VTS Managerltll S

Frobe by Terriory

IP Addr ersion
58.150.105.185 O0-01-95-05-85cf w1 .7.0.14d1
~ - 1500 40 [T="= T3 . ! v

F VTS &HIS LA

flon

g 28 S=

FOd Device



2.2.3 Device > Probe By Manual

- VTS &HIJt Probez ZMEX &= S ol VTS &HIQ IP =

LE, LS X E2E 2ot AIAZEH 2E S = UAsLICh

0 0ld0 S5& VTS ZHl S0AM ZHI0ISW IPFADL
o SS0| =X E&LICH

1. Start : XI&E VTS U2 IP =45 ZAMotH U2 &M

LICtH

diDevicelbyiManual

08 291P =4 &3

2.Add: ZACX @2 VTS EHl2 E2E AlEXF A8 g

& 5H0d

- |00-00-00-00-00-00
|v1.8.1]

3 e B3

I8 2-10 ZA4-AX @= vTs EHl2
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2.2.4 Device > Upgrade Firmware

- JE8E VTS &Hl2 FirmwareE Upgradeg == USLICH

1. Server IP : tftp AHH2 IP =45 &4
2. Hash Filename : O|0| K| It &&

=
o+ Mo oz S &sLIth

]

LICt

2= HAIGt= of

=
4
el
e
1o
o
o
x
0
o

LICtH

<TYPE>, <NAME>, <MODEL>, <VERSION> £ &= <TYPE>, <NAME>, <Options for file
uploading>, <Path to upload> £ = <TYPE> <COMMAND>

AtAIst Lhige VTS i< 9.8 Firmware Upgrade 22 & X 6HA A 2.

Upgradelfirmware

Server IP 210 . 116 . 40

Hash Filename

Server List

Device Mame IP Addr MAC Addr Yersion
210,116, 40,46 210, 116,40,46 00-01-95-05-22-58  v1,6,1b1
O ¥ TS6000 Device  210,116,40,43 00-01-06-F1-21-66  +1,7.0

18 2-11 Firmware Upgrade 2™




2.2.5 Device > Get Parameters
. E=2g5

SsE& VTS ZH|o SFLE(ZEE dE & ZH|9 EE) LEE FALZE =SAotH &M
ANAEN S8 = AsUChL
1. Start: S3&EH
[dmelers
DeviceName IP Address MAC Address ersion
F210,116,40,46 210,116, 40,46 00-01-95-05-22-58  v1.6,1b1
O TS6000 Device 210,116, 40,43 00-01-06-F1-21-55  «1,7.0
25%
Copy success! 210.116.40.46 File:system.cnf
s
18 2-12 Get Parameters Start HE 2& Al 31X
2. #FEE WY S (system.cnf, redirect.cnf) 8 Jict= SAL &I Ale &M S5& 32
£ ResetolAl %1 JdUE RANGHH 2= SAH 22 Z/AS FR0E 0182 HEE
Resetotll ME2 ZEZ HESLILL
‘Get Parameters w
GetlParameters
DeviceMame IP Address MAC Address Wersion
B 210,116, 40, 46 210.116,40, 46 00-01-95-05-22-58  wI1.6.1b1
[ ¥TSE000 Device 210,116,40,43 00-01-06-F1-21-55  »1,7.0

10026

Copy success! 210.116.40.46 File:snmpd.conf
Copy success! 210.116.40.46 File:ipfiltering
Change success! 210.116.40.46 Parameters

]
=
[

a4

0z

e SA



6 Device > Get Parameters By Manual
& VTS HHlo 2F34dE IS Al RoI[S B2 AMSAIE =2 HHIQ ZE

2 Ii+=E XN&EotH S5 += UsUICL

2.2.

1. Start: S2AA T}

GeliEarametersibyiivianual

Device MName
Port Count m
Start Faort Mo 2000

Close

I8 2-14VTS #HIE HE XE

N
on
Ju
m
3

IS0l dHCe=Z

on

E HA=XNE OIS LICH

2 TR Miitrssrer < Wi

453003590
= NI

= i [
W HT Duvicn
s EML 16 A
- TG B Dwvvicd
S G

[Ha e (e ® 1
TSR Dece-1 W IR KL4D

D TSRO Dwdce-2 5000 IE 0 45
5 VTSR] (hedca<d D00 DIE 4045
4 NTSEOE Dwvica-d S0 11E 4045
W5 VTS0 Device-E - DB 43

BEEEED

18 2-15 =& VTS &dle
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2.2.7 Device > Device ID / Password

- S=2= VTS U9 F 0100 L HAYSI
Hlol BAE = 0l0IC] X HARISES A0 =
&1 : g™Hol=s

ID/Password= BtE Al root AFE XISl ID/PasswordE AFE6HOFCH &FLILCEH

- y —
__'.’#J.l’.-" CE .l"

8 216 VTS &Hl2l #HEE ID

al

=

Password2| /&



2.2.8 Device > Configure > Web Interface HTTP & Web Interface HTTPS

- S5= VTS |9 & £85H2=Z 0lsELICh

O T

1.Web Interface - HTTPZ 0IS

£]VTS Management - Sena Technologies, Inc. — Microsoft Internet Explorer =0 <]
maE BEE 230) BARIW EXD ESBH) n
2% - @ HREG L e @ RS @B
= (D) [ hrtp:/#210, 116,40.46/10gin. asp [~] e
Google ~ | ] G 24 - | @Y © SH TS A [F FEH 24 - mss S
— [~
VTS Series
MaTTageTTTETIE =

User authentication required. Login please.

User 1D :

Password |

5EERVER]

Copyright ©2004 Sena Technolgies Inc All rights reserved

[]
EES © 2IE
= A
g 2-17HTTPWeb & StHOZ 0|S8 25
2. Web Interface - HTTPSZ 0| S
EIVTS M ~Sena T ogies, Inc. - Microsoft Internet Explorer B=<
D2E BIE 2y BASNE D e >
Q- © [ [B | Pan - M- LJE
%4000 [ ) htpsi//210, 116 40,46/lagin,asp =
Google - | M IClas - | @' © S oHER e S Tsm B - fEd
&
VTS Series |
MaTTagement: — E—
User authentication required. Login please. =
UserID
Password :
= - = SENA
Copyright ©2004 Sen hog i rights reserved ' TECHNOLOGIES \:\
a2 Bl EE]

t?_
e
0
Hy
o
o
]
10
i

18 2-18 HTTPS Web & &



2.2.9 Device > Configure > Telnet
SE& VTS ZHl0l Telnet EI0IE€2 &E=8LIC

i
g =5 S04 4 ) | 3
AL £ 2101 16. 40046 - Configurs Tolnet ==
4 NT Device
== 210 TI6a0.45
2 YTSE00 Davice
S Groups
[
4146
Z10116,40 46
210, 116,40 45
1011640 46
2101164046
; 210,116, 40.46
WIRDE0AE 2003 2101640 46
Poat Title #7 210, 116,40 46
Port Title &9 21011640 46
= 0 Podt Tie £ 210, 11640 46 =
£ »

i

& 2-19 Telnet HOIE 0 &%

]
o
ol
2



2.2.10 Device > Configure > Change IP

- S8& VTS EHl9 IP =4 HEE HEELICH

&1 : Change IP= VTS Manager &0lA 20Xl VTS &HIQ IP =4 HLP0E HHE
F0/0 AMZ VTS ZHIQ IP FAE HASHE A2 OtHLIC 0 JIs2 VTS EHIQ 1P =
A0 HAE B2 CHAl Probing2 otXl 21 VTS Manager &0lA b2 BHAE P =4 &
28 &I [} gE8UT

249

192 . 168 .

Before

=

18 2-20 Change IP 3™
3. HAE VTS HHIg IP =4 EEE &olgLIt
No [ Title | Device IP | Paort [ Server IP No | Title | Device IP | Port| ServerIP
= | Poraccess Menu  192166,16,249 Tooo = | Poraccess Menu 192 168,18,248 7000
=72 Port Title #1 192,166, 16.249 Tom =2 Port Title #1 192,168, 18,246 001
3 Port Title #2 192, 166,168,249 Tanz =3 Por Title £ 192,168, 18,246 7002
=4 Port Title #3 192, 166, 16,249 To03 =4 Port Title #3 192, 168, 18, 246 003
=5 Port Title #4 192,168, 18.249 Ton4 =5 Port Title #4 192,164, 18,248 7004
=5 Port Title #5 192, 166, 16,249 To0s =5 Port Title #5 192,168, 18,246 005
=7 Por Title #6 192,168, 16,249 TO0G =7 Pod Title # 192, 168, 18,248 7006
=8 Port Title #7 192,168, 18,249 a7 =8 Por Title #7 192, 168, 19,246 7007
=5 Port Title #8 192, 166,18.243 Tong =3 Por Title #3 192, 168, 18,248 7008
= 0 Port Title #49 192,166, 18,249 7009 = 10 Port Title #3 192,168, 18.248 7009
= || Port Title #10 192,166, 18,249 10 11 Por Title #10 192, 168, 18,246 7010
= 12 Port Title #11 192,168, 18,249 Ton =12 Port Title #11 192,168, 18,248 o
= 13 Port Title #12 192,168, 18,249 Tz ™13 Port Title #12 192,168, 18,248 T2
= 14 Port Title #13 192,168, 18.249 3 ™ |4 Port Title #13 192, 168, 18,248 ma3
a8 2-21 HEE VTS EHIQ IP =4 88 &0l
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2.2.11 Device > Configure > Online Check
VTS HHIE2l Online &t KR

==g]
O T

=

1. M2 62
2. M3 Al gt
OnlinelCheck

Device Online Check

Cancel

& 2-22 Online Check

B 92 MHES

o

3. VTS ZHIS9 22tel
=l Lﬁ' VTS

~ & Devices

%3 NT Device

i i - L
| <& YTS6000 Device
& Groups

At

B 8

Jo

8 2-23 22t



2.2.12 Device > Groups > Add Device & Add Port
1. Groups >Add DeviceE & E5IH Groupstl MMZ& Jtat &H1J0F 448 = LICH

= l_? VTS
= & Davices
% NT Device
== 210,116, 40 46
2 VTSE00D Device
= e Groups

8 2-24 MZ28 Jtat &2l dd

2. Groups > Add PortE MEIGIH MZ A= Jtah Zdio ol S5
EHSH =DF ELICH
Virtual Device - Add Port

n
S
1
Hl
Im
in
o
x

ViriualiDevice=FAdd!Port

New Virtual Devic -] Delete

Device IP J O Tile Device IF
OFort access M, 210,116,40,46 7000
O Ts400 210,116,40,46 7001
O HP_Ux 210, 116,40,46 700z
OLinuxz_TEST 210, 116,40,46 7003
| OSUN_TEST 210, 116,40,46 7004
O ROUTER_2501 210, 116,40,46 7005
O WINDOWS_2003  210,116,40,46 7006
O Fort Title #7 210,116,40,46 007
[ Port Title #3 210, 116,40,46 7008 IvJ

] m 2]

8 225 Ot HHl0l JlE ZEE FJtole 3tH

1 Jta ZHIE M6 JIE ZEE FIIE R0 MEXIH SEE JIEQ ZEE X
Uz A VTS ZHI0 Get ParametersE CHAl & X

Hlol ZES0| 2F AMKIJF ELICE 0l 20, AFEXt= Jta ZHIO AHE Y ZEE
CHAl Z=DtatoF BHLICEH

>
0g
ol
2
A=
0
0z
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=2
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2.2.13 Device > NT > New Device & New Server

- OtLtSl NT EHIE S50l s2e 422 dblsS S 22 898 = UsUh

-

1. NT Device > Add Device

i
x
2
ol
8

3 NT Device0Oll MZ2F NT &[0t & FLIC

2 VTSEIN0 Device
= & Groups
== Mew Virual Device

18 2-26 NT DeviceOl MZZ NT EHIE dd

2. NT Device > Add Server= SS& NT ZbBI0l 0 A== S5, =8 = &AM
Aqe Jlss MEotH S Ml 22t J =

.'.' - :,‘;lufr‘:; __.! !'jrljl _:]-;_,'.-u_rr-;rllr

O Tite Server |P
O =2 192, 166,0.3

m

& 2-27 Add Server 3tH



2.2.14 Device > Memo

O|EH|=wTS3000 HESE S 2270 =29 = .

Save Close |

8 2-28 40 gt Memo Bl &H™H




2.3 Port Ol

2.3.1 Port > Connect > VTS Port

- 8= VTS U2 ZE Telnet 52 € &= UsUIC
- OtLtel ZE0 82 Telnet 50| JtsotH UE&E=2 XIAGHA 25LILCH

[ VTS Manager - Sena [:]'E
File View Device Port Terminal Tools Log  Help
25 ¢ B O ?
- VTS
-3 Devices
= %) MT Device Entering server port, twpe "z for port m
. |

&= Mew MT Device
n 210, 116,40:46
@ WTER000 Device
-1 Groups
=a Mewe Vidual Device

Mo | Title | Device IP |
™ |  Portaccess Menu 210,116, 40, 46
B2 YTS400 210, 116,40, 46
3 HP_U= 210 116,40, 46 | Welcaome to 1600 Console
4 Linux_TEST 210,116, 40, 46 FORT - HP_
5 SUM_TEST 210, 116,40, 46 iy Gasmde g oan
§  ROUTER_2501 210,116.40,46 V1§-1600 Login ¢ []
T WINDOWS _2003 210,116, 40, 46
8 Port Title #7 210, 116,40, 46
9 Port Title #8 210, 116,40, 46
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2.3.2 Port > Connect > Remote DeskTop
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2.3.3 Port > Connect > Xwindow Server
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2.3.4 Port > Connect > Direct Connect To Server
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2.4. Terminal 0%

2.4.1 Terminal > Command Sender
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2.4.2 Terminal > Configurations
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2.5. Tools 0%

2.5.1 Tools > Configurations
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2.5.2 Tools > Configurations
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2.6. Log Ol

2.6.1 Log > VTS Manager Log

- VTS Manager0il A 2= X0 et 211 Wss =g =

- ENER 0| VtsotH S 2AE EA

=20H3 12 3
L5 B0
111213 14 1816 17
1B1920 212223 4

18 2-42 VTS Manager Log =2+&



2.6.2 Log > Syslog > Start & Stop
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2.6.3 Log > Syslog > Configurations
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2.6

4 Log > Syslog > View Log
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